Where is the setting for minimum seeders on indexer?

Sonarr version (exact version):
Mono version (if Sonarr is not running on Windows):
Debug logs:
Description of issue:

I am getting error of " * Not enough seeders: 0. Minimum seeders: 1" on interactive search because the tracker do not report number of seeders. So…none of the automatic download will trigger.

I wonder where is the option to ignore number of seeders in Sonarr v4? Thanks.

never mind…I found it inside indexer configuration on this button…